Back to overview
Downtime
Serveur Central d'Authentification indisponible
Oct 18 at 10:07am CEST
Affected services
Serveur Central d'Authentification
Resolved
Oct 18 at 10:23am CEST
Le problème est résolu.
Affected services
Updated
Oct 18 at 10:12am CEST
Nous avons identifié le problème.
Le CAS devrait retrouver un état de fonctionnement d'ici peu de temps.
Affected services
Created
Oct 18 at 10:07am CEST
Le CAS n'est plus joignable.
Affected services