Retour à l'aperçu
Résolu

Serveur Central d'Authentification est en panne

Dec 6, 2025 at 11:04pm UTC
Services affectés
Serveur Central d'Authentification

Résolu
Dec 6, 2025 at 11:07pm UTC

Serveur Central d'Authentification est rétabli.

Créé
Dec 6, 2025 at 11:04pm UTC

Serveur Central d'Authentification est tombé en panne.