Retour à l'aperçu
Résolu

API est en panne

May 4, 2026 at 8:34am UTC
Services affectés
API

Résolu
May 4, 2026 at 1:44pm UTC

API est rétabli.

Mis à jour
May 4, 2026 at 1:40pm UTC

API est tombé en panne.

Mis à jour
May 4, 2026 at 12:02pm UTC

API est rétabli.

Mis à jour
May 4, 2026 at 11:59am UTC

API est tombé en panne.

Mis à jour
May 4, 2026 at 11:53am UTC

API est rétabli.

Mis à jour
May 4, 2026 at 11:49am UTC

API est tombé en panne.

Mis à jour
May 4, 2026 at 11:17am UTC

API est rétabli.

Mis à jour
May 4, 2026 at 11:13am UTC

API est tombé en panne.

Mis à jour
May 4, 2026 at 10:11am UTC

API est rétabli.

Mis à jour
May 4, 2026 at 10:07am UTC

API est tombé en panne.

Mis à jour
May 4, 2026 at 9:35am UTC

API est rétabli.

Mis à jour
May 4, 2026 at 9:32am UTC

API est tombé en panne.

Mis à jour
May 4, 2026 at 9:11am UTC

API est rétabli.

Mis à jour
May 4, 2026 at 9:07am UTC

API est tombé en panne.

Mis à jour
May 4, 2026 at 8:56am UTC

API est rétabli.

Mis à jour
May 4, 2026 at 8:49am UTC

API est tombé en panne.

Mis à jour
May 4, 2026 at 8:38am UTC

API est rétabli.

Créé
May 4, 2026 at 8:34am UTC

API est tombé en panne.