Retour à l'aperçu
Résolu

Serveur Central d'Authentification est en panne

May 20, 2026 at 10:21am UTC
Services affectés
Serveur Central d'Authentification

Résolu
May 20, 2026 at 10:25am UTC

Serveur Central d'Authentification est rétabli.

Créé
May 20, 2026 at 10:21am UTC

Serveur Central d'Authentification est tombé en panne.